How to fix: ImportError: libgssapi_krb5.so.2: cannot open shared object file: No such file or directory

In Ubuntu
$ sudo apt -y install libgssapi-krb5-2
# if you need 32bit version on your 64 system
$ sudo apt -y install libgssapi-krb5-2:i386

Popular posts from this blog

How to delete / clear queue of PowerMTA